Examen diagnostico de excel

INFORMACION
Título del test:
Examen diagnostico de excel

Descripción:
VERIFICAR EL CONOCIMIENTO DE EXCEL

Autor:
LIA. EMMANUEL ESPINOSA SANDOVAL
(Otros tests del mismo autor)

Fecha de Creación:
05/08/2009

Categoria:
Informática

Número de preguntas: 11
icon

Sigue en facebook las noticias
y los mejores tests de daypo
apretando en "me gusta"

Últimos Comentarios:
No hay ningún comentario sobre este test.
¿Quieres comentar el test?
Regístrate en daypo para comentar el test.
Temario:
¿QUE ES EXCEL?.
¿QUE ES UNA DATO?.
¿QUE ES UN REGISTRO?.
¿QUE ES UN CAMPO ?.
¿QUE ES UNA BASE DE DATOS?.
SELECCIONE CUAL DE LAS SIGUIENTES OPCIONES HACE REFERENCIA A LA PALABRA HASTA EMPLEADA EN UNA FORMULA ; = HASTA " " = HASTA : = HASTA HASTA = HASTA (SUMA HASTA) = HASTA.
SON LOS OPERADORES LOGICOS MAS COMUNES <, >, <=, >= SI, NO, TALVEZ, SUMA, RESTA, MULTIPLICACION, DIVISION &, %, $, # NINGUNO DE LOS ANTERIORES.
SON LOS OPERADORES ARITMETICOS : <, >, <=, >= SUMA +, RESTA -, DIVISION /, MULTIPLICACION * FUNSION SI SI, SUMA, RESTA.
¿CUAL DE LAS SIGUIENTES FORMULA ES CORECTA? SUMA (B5+B7+B6) SUMA B7+B8 SUMA(C6:G89) =SUMA(B6:H8) =+C4+F7+H8+J9+M9.
¿CUAL DE LAS SIGUIENTES FORMULAS ES CORECTA? =(B3+B5) / (C6*H8) = SUMA B4 HASTA C6 =RESTA J8 - H8 SUMA (D5+N8) NINGUNA DE LAS ANTERIORES.
UNA LOS CUADROS CON UNA LINEA SEGUN CORRESPONDA LA CUESTION DEFINICION DE FUNCION FUNCION "SI" FUNCION "ENTERO" FUNCION "MAX" FUNCION "MIN" FUNCION "FECHA" FUNCION "PROMEDIO".