Prova final excel - cedaspy

INFORMACION
Título del test:
Prova final excel - cedaspy

Descripción:
cedaspy prova final Excel - Prof. Cláudio

Autor:
Cláudio C. Coelho
(Otros tests del mismo autor)

Fecha de Creación:
20/12/2010

Categoria:
Informática

Número de preguntas: 14
icon

Sigue en facebook las noticias
y los mejores tests de daypo
apretando en "me gusta"

Enlaces Patrocinados:

Últimos Comentarios:
No hay ningún comentario sobre este test.
¿Quieres comentar el test?
Regístrate en daypo para comentar el test.
Temario:
No EXCEL podemos trabalhar com múltiplas planilhas Falso Verdadeiro.
Qual das opções abaixo indica uma FÓRMULA simples? =(A2+B3)/2 =SOMA(a1/A2) =DIA.DA.SEMANA(A2:A3).
No Microsoft Excel 2003, a função Média retorna a Média aritmética dos argumentos que podem ser números ou nomes Média aritmética dos argumentos que podem ser somente números Média ponderada dos argumentos que podem ser números ou nomes, matrizes ou referências que contêm números.
Podemos inserir gráficos no EXCEL apenas se os dados forem muito grandes Falso Verdadeiro.
Ao escrever uma fórmula, é necessário utilizar adequadamente referências absolutas ou relativas, conforme cada caso A referência absoluta é usada quando se deseja que a fórmula, ao ser copiada de uma célula para outra, mude os endereços de acordo com sua nova posição na planilha A referência relativa é usada quando se deseja que a fórmula, ao ser copiada de uma célula para outra, mantenha sua posição original na planilha Ao ser copiada de uma célula para outra, uma fórmula que utilize referência relativa é alterada, refletindo sua nova posição na planilha.
Suponha-se a hipótese de se fazer um empréstimo de R$ 2.000,00, a uma taxa de juros de 0,5% ao mês, com pagamento em 24 meses. Dentre as alternativas abaixo, assinale a que seria a fórmula usada para o cálculo dos JUROS: =2000*0,5%*24 =R$2000*0,5*24 R$2000*0,5%*24.
No Excel 2003, uma das formas de calcular a média entre duas células, como por exemplo, A1 e A2, é digitar, na célula abaixo delas, a fórmula =MÉDIA(A1:A2) =MÉDIA(A1*A2) =MÉDIA(A1 e A2).
Ligue as opções corretamente =Média(A2:A3) =Média(A2:A4) =SOMA(A1:A2) =SOMA(A3:A5).
Suponha os valores a seguir: Célula A3 tem valor 2 Célula A4 tem valor 2 Célula A5 tem valor 5 Qual o resultado da fórmula =soma(A3:A4)? 4 9 0.
Pesquisar um valor num conjunto de células, retornando um determinado dado referente a esta pesquisa. Sobre o que estamos falando? PROCV SOMA SOMA.SE.
Qual a diferença entre CPF e CNPJ? CPF é o número da nossa carteira de trabalho e CNPJ é o código que toda empresa tem na receita federal CPF é para empresas e CNPJ é para pessoas CPF é um cadastro de pessoas e CNPJ é um cadastro de empresas.
A função soma está correta em: =soma(a13..a10) =soma(a3:a10) =soma(a1,a3,a4:14;a4;a6).
Qual das fórmulas abaixo está errada? =MINIMO(a3:a4) MEDIA(a3:a4) =SOMA(a3:a4).
Marque as opções corretas a respeito do EXCEL Podemos inserir ou deletar linhas inteiras, independente se tiverem dados ou não Podemos fazer formatação condicional Não podemos deletar uma linha, caso ela contenha algum dado digitado Podemos inserir gráficos de diversos tipos e alterá-los depois.