option
Mi Daypo

Examen de Excel 2016

COMENTARIOS ESTADÍSTICAS RÉCORDS
REALIZAR TEST
Título del test:
Examen de Excel 2016

Descripción:
Es un examen para ver el rendimiento

Autor:
Prof. Omar Chambi
(Otros tests del mismo autor)

Fecha de Creación:
10/10/2016

Categoría:
Informática

Número preguntas: 20
Comparte el test:
Facebook
Twitter
Whatsapp
Comparte el test:
Facebook
Twitter
Whatsapp
Últimos Comentarios
No hay ningún comentario sobre este test.
Temario:
¿Que es Microsoft Excel? Es un procesador de texto Una hoja de calculo Una presentación multimedia Programa para diseño gráfico .
¿Al archivo de Excel se le conoce como? Documento Libro Presentación N.A.
¿Qué es una celda? Conjunto de filas seleccionadas horizontalmente Conjunto de columnas seleccionadas verticalmente Intersección de una columna y una fila Un cuadrado tomado de la herramienta forma.
¿Una formula en Excel debe de comenzar por el signo? = / =) :'( :O.
¿Qué función puede realizar con el operador "*"? Multiplicacion Division Suma Potencia.
Mire los datos de la imagen y obtenga la formula que debería ponerse en la celda gris, para calcular el total de animales. Use operadores =suma(b3:b6) =b3+b4+b5+b6+b7 =b3*b4*b5*b6 =total(b3:b6).
¿Qué borde hace falta en la imagen? Borde inferior Borde derecho Todos los bordes Sin borde.
Las Columnas se identifican con Letras Verdadero Falso.
¿Cual es la familia a la que pertenece Excel? HTML Office Microsoft Visual estudio. Adobe.
¿Cuantas filas esta compuesta Excel? 1,048,576 1,576,048 1,045,578 N.A.
¿De cuantas columnas esta compuesta Excel? XFD FDX DFX N.A.
Determina la escritura correcta de la formula "si" =si(g4>=11;"aprobado";"reprobado") =si(g4>=11;"aprobado;reprobado") =si(g4>=11;"aprobado"reprobado") =si(g4=11;"aprobado";"reprobado") .
¿La formula para una suma es? =suma(h2:i2) =h2+i2 =(h2+i2) Todos son correctos.
¿En Excel un libro esta conformado Por ? Hojas Paginas Carpetas Diapositivas.
El resultado de la operación =((8*5)/20*1)*(18-5) 32 28 16 24 26 .
Qué resultado se obtiene si B3 es igual a 15, de la siguiente fórmula: =SI(B3>50;"NO COMPRAR";"SI COMPRAR") NO COMPRAR SI COMPRAR ERROR (formula mal hecha) MEJOR COMPRARLO.
Un formato condicional en Excel es aquel que no depende de los valores de la celda para que dependiendo de cierta condición tome algún formato que se defina Falso Verdadero.
¿Que resultado provocará la ejecución de la siguiente función? =Max(45,57,18) 45 error en la formula 57 18 .
Un grupo de celdas adyacentes es denominado: Referencia Rango Asociación Grupo de Celdas.
Tecla que debe tenerse presionada para seleccionar celdas y o rangos no contiguos: Tab Bloq Mayus Shift Ctrl .
Denunciar test Condiciones de uso
INICIO
CREAR TEST
COMENTARIOS
ESTADÍSTICAS
RÉCORDS
Otros tests del Autor