option
Mi Daypo

Excel Básico Microlins Afonso Cláudio

COMENTARIOS ESTADÍSTICAS RÉCORDS
REALIZAR TEST
Título del test:
Excel Básico Microlins Afonso Cláudio

Descripción:
Teste de Excel Básico da Microlins Afonso Cláudio

Autor:
AVATAR
Elinaldo Alves de Souza
(Otros tests del mismo autor)


Fecha de Creación:
27/09/2013

Categoría:
Informática

Número preguntas: 11
Comparte el test:
Facebook
Twitter
Whatsapp
Comparte el test:
Facebook
Twitter
Whatsapp
Últimos Comentarios
No hay ningún comentario sobre este test.
Temario:
Selecione as alternativas que representam funções no Microsoft Excel SE SENÃO SOMA MÉDIA MÍNIMO MOD ALIÁS.
Tendo os seguintes dados no Microsoft Excel: A1=4, A2=23, A3=12, qual seria o resultado obtido aplicando a função =SOMA(A1:A3)? 4 23 27 39 16 35.
Tendo os seguintes dados no Microsoft Excel: A1=4, A2=23, A3=12, qual seria o resultado obtido aplicando a função =SOMA(A1;A3)? 4 23 27 39 16 35.
Dadas as células B1=5, C1=4, D1=3, o resultado da fórmula =B1+C1*D1 será 9 17 21 25 27.
Dadas as células B1=5, C1=4, D1=3, o resultado da fórmula =(B1+C1)*D1 será 9 17 21 25 27.
Considere as células A1=1, A2=2, A3=3, qual será o resultado da célula A4 caso contenha a fórmula: =SE(A1+A2>A3;A2+A3;A2*A3) ? 5 6 4 3 2.
Cinco células de uma planilha Microsoft Office Excel possuem os seguintes valores: A1=40; A2=800; A3=250; A4=100; A5=1000. Qual o resultado da fórmula =MENOR(A1:A5;3) ? 40 100 250 1000 ERRO.
A Sintaxe correta da função SE no MS Excel 2003 em português é: =SE (valor se verdadeiro; teste lógico; valor se falso) =SE (teste lógico;valor se verdadeiro; valor se falso) =SE (teste lógico; valor se verdadeiro; valor a somar) =SE (teste lógico; valor se falso; valor se verdadeiro) =SE (teste lógico; valor a somar; valor se falso).
Dadas as células A1=5, A2=23, A3=14, A4=1000, A5=302, qual o resultado da função =MOD(A5;A3)?.
Ligue corretamente os simbolos em suas respectivas funções: = - & + * : / ; >, <, <>, <=, >=.
Ao escrever uma fórmula, é necessário utilizar adequadamente referências absolutas ou relativas, conforme cada caso. Marque a alternativa correta: A referência absoluta é usada quando se deseja que a fórmula, ao ser copiada de uma célula para outra, atualize sua posição na planilha. A referência relativa é usada quando se deseja que a fórmula, ao ser copiada de uma célula para outra, mantenha sua posição na planilha. Ao ser copiada de uma célula para outra, uma fórmula que utilize referência relativa é alterada, refletindo sua nova posição na planilha. Tanto a referência absoluta, quanto a referência relativa, têm suas posições na planilha alteradas, quando são copiadas de uma célula para outra.
Denunciar test Condiciones de uso
INICIO
CREAR TEST
COMENTARIOS
ESTADÍSTICAS
RÉCORDS
Otros tests del Autor