option

Prueba técnica de Excel básico e intermedio

INFORMACIÓN ESTADÍSTICAS RÉCORDS
REALIZAR TEST
Título del test:
Prueba técnica de Excel básico e intermedio

Descripción:
PRUEBA CONOCIMIENTOS EXCEL GRUPO EMPRESARIAL SEDHANK

Autor:
AVATAR

Fecha de Creación:
21/09/2020

Categoría:
Psicotécnicos
Comparte el test:
Facebook
Twitter
Whatsapp
REALIZAR TEST
Últimos Comentarios
AVATAR
SebastiánVale ( hace 1 mes )
Esta prueba busca medir sus habilidades necesarias del manejo de la hoja de calculo excel, por favor sirvase responder con tranquilidad y analisis
Responder
Temario:
EXCEL ES: Software contable Hojas de cálculo Procesador de texto Fichero de cálculos.
La función o fórmula para cruzar bases de datos y encontrar valores verticalmente desde otra tabla es: BuscarH BuscarV Coincidir Suma.si Ninguna de las anteriores.
Con cual caractér se debe comenzar una formula en excel = * ! Ninguna de las anteriores.
La formula: =SUMA(A2:A3) que resultado obtendrà? La suma de 2 celdas La suma de 5 celdas La suma de varias celdas No sé responder a esto.
La funcion o fórmula: =SUMAR.SI hace referencia a: Suma las celdas que cumplen con determinado criterio o condiciòn Suma las celdas cuya descripciòn diga: SI Suma rangos completos de Celdas Ninguna de las anteriores.
Cuan es el resultado de la siguiente operaciòn: =(4*(4+1)/2) 5 10 2.5 4 Ninguna de las anteriores.
Una base de datos es Conjunto de datos organizados y relacionados entre si Datos aleatorios Conjunto de datos en desorden que el sistema ordena automaticamente Ninguna de las anteriores.
En excel la formula A2:A30 hace referencia a Significa que esta seleccionado el rango de celdas de A2 a A30 Significa que A2 esta dividiendo a A30 Significa que A2 es igual a A30 Ninguna de las anteriores.
Selecciona la opcion que corresponda a una fòrmula en excel: 4+3 =Suma(4+3) formula.(5+2) 4/20 Ninguna de las anteriores.
En excel, una función es: Valores separados por puntos y comas Conjunto de datos aleatorios definidos por valores Una capacidad de excel Fórmulas predefinidas, las cuales ejecutan cálculos utilizando valores especificos para producir un resultado o nuevo valor.
¿Qué es una columna? Conjunto de celdas seleccionadas horizontalmente Conjunto de celdas seleccionadas verticalmente Intersección de una columna y una fila Ninguna de las anteriores.
Sí tienes un dato en una celda y escribes algo sobre ella, ¿Qué ocurre? El dato queda almacenado El dato se suma con el nuevo colocado El dato nuevo sobrescribe al anterior Ninguna de las anteriores.
Las filas en excel son: Las celdas seleccionadas horizontalmente Las celdas seleccionadas verticalmente La intersección entre una fila y columna Un conjunto de formas.
Las columnas en excel estan representadas por: Letras (A,B,C,D,E,...) Números (1,2,3,4,...) Símbolos (+,-,*,%,!,etc) Códigos Ninguna de las anteriores.
La formula en excel: =(A1+A2+A3)/3 corresponde a: Promedio de 3 datos Multiplicación de 3 celdas División de 3 celdas Suma de 3 datos.
Las filas en excel estan representadas por: Letras (A,B,C,D,...) Còdigos Nùmeros (1,2,3,4,...) Ninguna de las anteriores.
Cuales son los caracterés de las operaciones básicas en Excel: ",·,%,& :;!¿? + - * / Ninguna de las anteriores.
Sí tienes una base de datos grande, ¿Cómo buscarías rapidamente un dato?: Con la función Bucar V, y escribiendo la letra o palabra Presionando CONTROL + B y escribiendo la letra o palabra Con el mouse Con las flechas del teclado.
Sí necesitas segmentar los datos en una base de datos grande, ¿Qué harías?: Copiar y pegar en otra tabla lo que necesito Aplicar la herramienta filtro, y posteriormente filtrar lo que requiero Buscar con el mouse Añadir una nueva hoja en excel.
¿Qué es una tabla dinámica en Excel?: Una tabla donde colocar información Una hoja de cálculo en forma de tabla Una herramienta que permite organizar datos en una tabla y actualizarse constantemente Una herramienta que permite organizar datos en una tabla y no se actualiza constantemente.
¿Qué es un gráfico dinámico?: Un gráfico de barras Un gráfico que se complementa con datos Gráficos que se actualizan o cambia a medida que se ingresan datos nuevos Ninguna de las anteriores.
Sí tuvieras dos o más bases de datos con mucha información y necesitas comparar datos, ¿Cómo lo harías? A. Buscar en internet B. Agregar una hoja nueva en excel y copiar ambas bases de datos y comparar visualmente C. Traer los datos de la otra base de datos con la funciòn buscarV y comparar D. La opción B Y C.
De un producto tienes el costo unitario y la cantidad, '¿Con qué fórmula obtendrías el costo total? =Costo unitario * 2 =Costo unitario - Cantidad =Costo unitario * cantidad No es posible calcularlo.
Si tuvieras los costos de 3 articulos, como calcularias el costo total global A. Se dividen los costos entre 3 B. Se usa la funciòn =SUMA(articulo 1;articulo 2;articulo 3) C. Se usa un filtro avanzado y con el mouse se suman D. Se usa la función autosuma(articulo 1;articulo 2;articulo 3) E. Las opciones B y D .
Para sumar 3 valores, tendrías que: Organizar los datos Clasificar los datos Aplicar la función: =suma(dato 1; dato 2;dato 3) o =(dato 1 + dato 2 + dato 3 ) Solicitar ayuda al banco de respuestas de office en excel.
Sí tienes una base de datos grande, ¿Cómo harías para descubrir el precio más bajo y el precio más alto? Con las fórmulas MAX y MIN Con las fórmulas MAXIMO y MIN Haría la búsqueda visualmente Con la fórmula Buscar.si.
¿Qué es una macro en Excel? Es una fórmula para calcular el valor total de una cantidad de artículos Es una función para determinar la diferencia de valores Es una herramienta para agrupar grandes cantidades de datos Es una herramienta para guardar acciones realizadas y automatizarlas.
Un artículo cuesta $100 antes de IVA, y el IVA para ese producto es del 19%, ¿Cómo le sumarías el IVA al costo del artículo? =100*0.19 =100*19% =100*1.19 =100+19% No es posible calcularlo en excel.
¿Qué es un formato? Una fórmula de Excel Son características que se le asignan a una celda Colorear una celda Ninguna de las anteriores.
Para copiar datos de una celda a otra en excel se debe: 1. Dar click derecho, copiar, situarse en la celda y luego click derecho pegar 2. Dar click derecho, luego copiar 3. Presionar (CONTROL+C) en la celda y luego situarse en la otra y presionar (CONTROL +V) 4. La opcion 1 y 3.
Denunciar test Condiciones de uso
INICIO
CREAR TEST
INFORMACIÓN
ESTADÍSTICAS
RÉCORDS
Otros tests del Autor