OFIMÁTICA

INFORMACIÓN
ESTADÍSTICAS
RÉCORDS
Título del test:
OFIMÁTICA

Descripción:
COMPLEXIVO

Autor:
XYZ
(Otros tests del mismo autor)

Fecha de Creación:
19/06/2019

Categoría:
Otros
Sigue en facebook las noticias y los mejores tests de daypo apretando en 'Me gusta'
Últimos Comentarios
No hay ningún comentario sobre este test.
Temario:
En Microsoft Word, para poder mover los márgenes de izquierda y derecha, ¿qué herramientas ocupamos? espaciado regla sangría tabulación.
En Microsoft Excel, la fórmula que permite sumar los valores desde la celda A1 hasta la celda A33 es: =(A1:A33) =SUMA(A1:A33) SUMA(A1:A33) =SUMA(A1+A33).
En Microsoft Windows, indique ¿cuál es la combinación de teclas que sirve para cerrar una ventana? ALT+F4 CTL+ALT+Z ENTER ALT+SHIFT.
Marque la opción que caracterice los Dispositivos de Almacenamiento. Permiten la comunicación entre los usuarios y la computadora Proporcionan almacenamiento no volátil de datos y memoria. Permiten almacenar en otra computadora a través de red. Proporcionan almacenamiento de memoria en la CPU.
Al tratar de eliminar un archivo del computador se produjo un error. ¿Cuál de las siguientes alternativas explica una posible causa? El archivo tiene un nombre raro El archivo está abierto El archivo tiene atributo de escritura El archivo fue creado por otro usuario.
¿Cuál es la característica de la cuenta de usuario invitado de Windows? Instalar programas Desinstalar programas La cuenta invitado no tiene privilegios para cambio del sistema La cuenta invitado tiene privilegios de administrador.
Archivos de animaciones, vídeos y sonido digitalizado, que se pueden reproducir localmente o en línea se los conoce con el nombre de: archivos digital archivos de audio y video archivos de YouTube archivos multimedia.
En un documento de Microsoft Word, se pretende insertar un texto decorativo. ¿Con cuál de las siguientes herramientas de dibujo se podrá hacer? WordArt. Autoformas. Diagrama. TextArt.
¿Cuál de los siguientes procedimientos permite insertar una nueva columna entre las columnas A y B de una hoja de Excel? Hacer “clic” derecho del mouse en la celda de la columna A – “insertar” - “insertar toda una columna” Hacer “clic” derecho del mouse en la celda de la columna B – “insertar” - “insertar toda una columna” Hacer “clic” derecho del mouse en la celda de la columna B – “insertar toda una columna” Hacer “clic” derecho del mouse en la celda de la columna A – “insertar toda una columna”.
En Microsoft Word, a en un párrafo de texto se inserta una imagen, y en la opciones de diseño de esta, se le aplica la opción cuadrado, ¿qué sucede con el texto? se ubica detrás de la imagen la imagen se ubica detrás del texto el texto rodea la imagen el texto se sitúa encima y debajo de la imagen.
En un gráfico de Microsoft Excel, para incluir la fuente de datos se activa la casilla: etiqueta de datos tabla de datos leyenda más datos.
Existen dos grandes clases de contagio de virus informáticos. En la primera, el ________, en un momento dado, ejecuta o acepta de forma inadvertida la instalación del virus. En la segunda, el programa malicioso actúa _________ a través de las redes. Complete el enunciado con una opción CPU - multiplicándose usuario - replicándose software - reproduciéndose Sistema operativo - ocultándose.
En Microsoft Word mediante el interlineado, controlamos: La distancia de la primera línea La distancia entre párrafos La distancia entre líneas de un mismo párrafo La separación entre caracteres.
En la celda E1 de Microsoft Excel se inserta la función “Buscar”, para obtener el precio de un artículo (ver tabla). Elija la opción donde este escrita correctamente la función: =BUSCAR(D1, B2,B6,A2,A6) =BUSCAR(D1,A2:A6:B6:B2) =BUSCAR(D1,A2:A6,B2:B6) =BUSCAR(D1, B2:B6,A2:A6).
En la celda C2 de una hoja electrónica de Excel se inserta la fórmula para calcular el porcentaje, se la copia y luego se la pega desde la celda C3 hasta la celda C5. ¿Cuál es la fórmula que se debe escribir en C2 para que permita pegar sin que haya errores de cálculo? =B2/$B6 =B2/B6 =B2/B6$ =B2/B$6.
La fórmula =$C$3*C4 se encuentra en la celda B1. Se copia y pega en C1, ¿cómo quedaría la formula en la nueva celda? =12 =$C$3*D3 =C3*E3 =$C$3*D4.
En Microsoft Excel varias columnas se quieren cambiar al mismo ancho. Marque la opción que le permite este proceso. seleccione varias celdas horizontalmente, doble clic, ancho de columna, ingresar valor, aceptar seleccione varias celdas horizontalmente, clic izquierdo, clic ancho de columna, ingresar valor, aceptar. seleccione varias celdas horizontalmente, clic derecho, clic ancho de columna, ingresar valor, aceptar. seleccione varias celdas horizontalmente, clic en formato, clic ancho de columna, ingresar valor, aceptar.
En Microsoft Excel, cuando en una celda aparece la cadena de símbolos “#######” qué sucede: error de la formula introducida error de la función ingresada el valor numérico introducido en la celda es más ancho que la misma el texto introducido en la celda es más ancho que la misma.
En Microsoft Excel se oculta una columna. ¿Con cuál opción se hace el proceso? clic derecho del mouse en nombre de columna, clic ocultar clic derecho del mouse en nombre de columna, clic columna, clic ocultar en la celda clic derecho del mouse, clic ocultar columna en la celda clic derecho del mouse, clic ocultar.
Los programas informáticos suelen mostrar una ventana que permite ejecutar una opción, realizar preguntas o dar información al usuario o indica el status o progreso de acción de un proceso. Esta ventana se llama: Ventana principal del programa Cuadro de dialogo Caja de herramientas barra de estado.
Denunciar test Condiciones de uso
Usamos cookies para personalizar su experiencia. Si sigue navegando estará aceptando su uso. Más información.